Incompatibilities
There are incompatibilities since your upgraded version

7.4.0

RESTful api

  1. A boolean property "confidential" must be added to create endpoint of issue resource to indicate whether or not the issue is confidential
Please wait...
Page is in error, reload to recover